* * *
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?
17 octobre 2019 à 14:51:35

Connexion avec identifiant, mot de passe et durée de la session

Auteur Sujet: Probleme régénération fap qui ne se lance pas  (Lu 141 fois)

Hors ligne lorenz.54

  • Néophyte
  • *
  • Messages: 1
Probleme régénération fap qui ne se lance pas
« le: 09 octobre 2019 à 21:33:58 »
Bonjour à toutes et à tous j'ai actuellement une Honda Accord 2.2 idtec 150 chevaux  année 2009 boîte mécanique qui a 188000 km
J'ai un gros souci avec le FAP au-delà de 750 km de parcours la voiture se met en sécurité et ne lance pas la régénération sur la route obligé de la faire avec le PC en forcé
J'ai remarqué la température de liquide de refroidissement assez basse d'entrée variant entre 75 et 83 degrés maximum et température de sortie qui varie entre 65 et 68 degrés quand j'active la climatisation les ventilateurs s'enclenche s'éteignent il s'enclenche de nouveau en saccadée
Les valeurs du capteur de pression différentielle du FAP sont bonne également les températures de sonde de FAP
Après 1h30 de régénération forcée et de ralenti le moteur ne monte pas plus de 83 degrés
 j'ai cru croire que le FAP se lance en cycle de régénération que à partir de 90 degrés est-ce que la sonde de température de liquide de refroidissement sera telle en cours ou autre chose?
Pouvez vous m'aider sil vous plait?

En ligne jo37

  • Bonobien Complet
  • **
  • Messages: 3366
Re : Probleme régénération fap qui ne se lance pas
« Réponse #1 le: 09 octobre 2019 à 22:21:57 »
Bonsoir.
Il s'agit d'une des premières Honda à recevoir un fap, en 2009
Est ce que cette voiture a reçu les mises à jour pour le fap pendant les révisions ?
Honda a réagit face aux nombreux problèmes des premiers millésimes d'idtec en fournissant une ou plusieurs mises à jour.
Je ne suis pas du tout spécialiste, mais j'ai dêjà eu des régénérations lancées avec une température de liquide de refroidissement qui n'était pas optimale, c'est à dire avec un moteur relativement tiède, et l'aiguille de température qui n'était pàs encore arrivée au milieu.
C'est tout ce que je peux dire
CR-V 4     2.2 i-dtec de 2015  deep blue océan  exclusive navi  AT     40100 KM actuellement

 

Sujets récents