* * *
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?
09 juillet 2020 à 09:52:57

Connexion avec identifiant, mot de passe et durée de la session

Sondage

Avez-vous, ponctuellement ou régulièrement, des difficultés pour démarrer ?

Oui
13 (25%)
Non
39 (75%)

Total des votants: 45

Auteur Sujet: [Sondage] i-DTEC : démarrage difficile  (Lu 105944 fois)

Penguelen

  • Invité
Re : Re : Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #120 le: 17 octobre 2016 à 13:46:53 »
Tu l'as toujours ?  :o

OH !
....pour qui connait la pub...

Hors ligne Alain29

  • Bonobien Senior
  • ***
  • Messages: 5106
  • Jaguar XF Sportbrake = Bonheur ++
Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #121 le: 17 octobre 2016 à 15:48:19 »
Ma première était de 2009, et j'ai eu ce souci.
Par contre sur la Type S, année 2013, pas de souci de démarrage.
Jaguar XF Sportbrake V6D, Ultimate Black, 10/2014, conso 6.3l sur autoroute, 9l au quotidien, mais quelle bagnole !!! :D
Ex: Accord Tourer 2.2 I-DTEC Type S blanc premium, 07/2013, conso 8,3l
Madame: Jazz hybrid Luxury, blanc teffeta, 12/2012, conso 5,4l.

Hors ligne Lex

  • Membre Héroïque
  • *****
  • Messages: 538
Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #122 le: 17 octobre 2016 à 21:29:30 »
La mienne de 2013 aussi. Aucun problème !
La phase 2 semble très fiable en idtec... peut-être même plus que l'essence...  >:D >:D >:D


 :crazy:
Honda Accord 2.2 150Ch AT - Luxury - 2013
Lexus IS 250 208Ch AT - Executive
Seadoo Wake 155Ch

Hors ligne zouzou60

  • Bonobien Maximus
  • *****
  • Messages: 46194
Re : Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #123 le: 17 octobre 2016 à 21:42:42 »
La mienne de 2013 aussi. Aucun problème !
La phase 2 semble très fiable en idtec... peut-être même plus que l'essence...  >:D >:D >:D


 :crazy:

Impossible!
L'inquiétant et cela est valable pour les deux carburants, c'est les moteurs de condamnation centralisée! Comme la gen. 7, je n'ai personnellement eu aucun souci et j'espère ne pas en avoir évidemment et ne pas subir ce SAV soi disant n°2 en France ( tant mieux pour Honda, tant pis pour moi)!
Accord Tourer gen8 2.4l BVA luxury (2013), une des dernières vendues en France. Prelude gen3 2l 16s 4WS (1989), un rêve!
Ex Accord Tourer gen7 2l BVA Sport (2003).

Hors ligne Alain29

  • Bonobien Senior
  • ***
  • Messages: 5106
  • Jaguar XF Sportbrake = Bonheur ++
Re : Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #124 le: 17 octobre 2016 à 21:56:05 »
La mienne de 2013 aussi. Aucun problème !
La phase 2 semble très fiable en idtec... peut-être même plus que l'essence...  >:D >:D >:D


 :crazy:

Je suis du même avis que toi.  >:D >:D >:D >:D >:D >:D
Jaguar XF Sportbrake V6D, Ultimate Black, 10/2014, conso 6.3l sur autoroute, 9l au quotidien, mais quelle bagnole !!! :D
Ex: Accord Tourer 2.2 I-DTEC Type S blanc premium, 07/2013, conso 8,3l
Madame: Jazz hybrid Luxury, blanc teffeta, 12/2012, conso 5,4l.

Hors ligne malko

  • Membre Héroïque
  • *****
  • Messages: 544
  • Carpe Diem(La vie est toujours très très courte..)
Re : Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #125 le: 17 octobre 2016 à 22:39:20 »
La mienne de 2013 aussi. Aucun problème !
La phase 2 semble très fiable en idtec... peut-être même plus que l'essence...  >:D >:D >:D


 :crazy:
la mienne de 06/2012 : no soucy  O0 le idtec ;)
LEXUS RX 300 EXECUTIVE BVA  12/2005 ( 07/01/2018 -- 116.000kms à l'achat )                                                              
 EX : LEXUS GS 300 EXECUTIVE BVA 2007 - EX : HONDA ACCORD 2,2L. IDTEC LUXURY BVA 2012 - EX : HONDA CRV III. 2,2L. ICDTI LUXURY BM 2010
EX : HONDA CIVIC 1,5L. LSI 3P. BVA 1995

Hors ligne jmb74

  • Bonobien Junior
  • *
  • Messages: 1140
Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #126 le: 18 octobre 2016 à 08:26:28 »
i-DTEC de 2014, aucun problème à ce jour, démarre au quart de tour, ronronne comme un chat  O0
05/07/14 : CRV4 1.6 Executive Navi, pack Optimum, Crystal Black

Hors ligne sebhh93

  • Néophyte
  • *
  • Messages: 4
Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #127 le: 25 août 2017 à 22:55:39 »
 :) ACCORD 8 IDTEC 10/2008 aucun problème  :)

benes67

  • Invité
Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #128 le: 26 août 2017 à 11:16:16 »
aucun problème de démarrage pour moi,  Accord I-DTEC  2009 .. 192.000 KM

Il y a 2 semaines j'ai été en Allemagne ( je suis frontalier ) et je me suis fais plaisir sur 25/30 km à 210 compteur ....et elle en demandait encore, mais le trafic ne me l'a pas permis.....  depuis ce décrassage, le moteur se sent beaucoup mieux....son plus feutré ....

Hors ligne chris0532di

  • Membre Junior
  • **
  • Messages: 88
Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #129 le: 29 décembre 2019 à 14:40:14 »
Salut à toutes et tous,
J'ai également eu des problèmes de démarrage à froid, début d'hiver 2018, à 178.000 km (à l'éppoque).
Les bougies de préchauffage, avaient été changées à 90.000km.
Je devais préchauffer 2x à la clé, le moteur donnait des accoups de temps à autres et se cpupait de temps en temps aux carrefours, feux rouges, etc., tant que le moteur n'était pas chaud.
Je pensais même que cela venait des injecteurs.
J'ai fait contrôler mes injecteurs, circuit d'alimentation, pression pompe d'alimentation, pompe d'injection ; RAS de ce côté-là (lorsque nécessaire, le garagiste met un produit nettoyant dans le réservoir)
Par déduction donc, et après en avoir discuté avec mon concessionnaire (qui est très bien et ne fait pas changer des pièces inutilement...) me conseille de changer mes bougies de préchauffage (qui avaient tout de même + de 100.000 km à l'époque...).

Résultat : Plus aucun problème de démarrage, même par temps froid.

Pour ceux que cela intéresse,  bientôt 200.000 km pour ma Tourer Full Equiped...

À+ et bonne année 2020 à toutes et tous.

 

Sujets récents