* * *
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?
26 février 2017 à 20:24:10

Connexion avec identifiant, mot de passe et durée de la session

Sondage

Avez-vous, ponctuellement ou régulièrement, des difficultés pour démarrer ?

Oui
13 (26.5%)
Non
36 (73.5%)

Total des votants: 45

Auteur Sujet: [Sondage] i-DTEC : démarrage difficile  (Lu 43416 fois)

Hors ligne AoS

  • Gardien du Temple
  • Bonobien Maximus
  • *****
  • Messages: 43394
  • Karma Police
    • Planète Honda
Re : Re : Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #30 le: 24 mars 2011 à 21:43:02 »
Tu sais ce qu'il te dit le mécano?!? :fight: :fight: :fight: :fight:

Que c'est mieux chez Opel?  :crazy:
Mr: CR-V 4 i-VTEC Executive Rouge Passion 03/2013
Ex: HR-V 1.6 VTEC 2000, CR-V 2 2.2 i-CTDI 2005, CR-V 3 2.2 i-CTDI 2009, CR-V 3 i-VTEC 2010 (Madame)

Hors ligne Harry

  • Gardien du Temple
  • Bonobien Maximus
  • *****
  • Messages: 43176
[Sondage] i-DTEC : démarrage difficile
« Réponse #31 le: 24 mars 2011 à 22:54:32 »
Mais avant j'aimerai savoir si vous avez des réponses officielles du constructeur et savoir si une solution définitive a été trouvée et où la trouver pour montrer à mon garagiste toulousain.

Il semble clairement établi qu'il y a un souci avec les injecteurs. Une fois l'anomalie constatée, les concessionnaires ne font d'ailleurs aucun problème pour les remplacer sous garantie  ;)
=> HR-V 1.5 i-VTEC Exclusive Navi 08/2016 
=> Jazz 1.3 i-VTEC Exclusive Navi 09/2016

Hors ligne integra2605

  • Néophyte
  • *
  • Messages: 9
Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #32 le: 28 mars 2011 à 13:21:42 »
Merci pour les infos !!
Je vais m'empresser de contacter mon concessionnaire  :tickedoff:


Hors ligne ongbak

  • Néophyte
  • *
  • Messages: 38
Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #33 le: 16 juin 2011 à 12:45:10 »
Bonjour à tous.

A la lecture de la petite vidéo que je vais attacher à ce message, quelqu'un pourrait-il me dire si je suis dans le même cas que beaucoup d'entre nous concernant les injecteurs.
Merci d'avance.

Hors ligne Petitcoyote91

  • Bonobien Junior
  • *
  • Messages: 1198
    • Mercedes-Passion
Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #34 le: 16 juin 2011 à 12:49:28 »
Tain, depuis le temps que ce problème est connu, identifié et rectifié en usine, y'en a encore qui roulent comme ça? Vous attendez quoi pour aller chez Honda? Que la bagnole ne soit plus garantie? :uglystupid:
Concerto EX 1600 dual-carb
338000kms

Hors ligne ongbak

  • Néophyte
  • *
  • Messages: 38
Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #35 le: 16 juin 2011 à 12:56:11 »
Je ne l'ai pas depuis très longtemps. A la vue de la vidéo, se serait les injecteurs.

Hors ligne Petitcoyote91

  • Bonobien Junior
  • *
  • Messages: 1198
    • Mercedes-Passion
Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #36 le: 16 juin 2011 à 13:01:36 »
Je ne peux voir ta video. Mais plutôt que de filmer, tu ferais mieux de prendre RDV chez Honda, ce sera plus parlant en efficacité je pense... :phone:
Concerto EX 1600 dual-carb
338000kms

Hors ligne fefe

  • Membre Senior
  • ****
  • Messages: 327
Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #37 le: 16 juin 2011 à 14:02:14 »
nouveau proprio d'une civic, ça ne me rassure pas trop ces soucis sur les moteurs diesel..

moi si j'ai un soucis j'irais voir le coyote

(elle est ou ta concession ?) :)
CIVIC 2.2 i-ctdi executive cuir rouge milano

ex Civic ESI 1992

Hors ligne AoS

  • Gardien du Temple
  • Bonobien Maximus
  • *****
  • Messages: 43394
  • Karma Police
    • Planète Honda
Re : Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #38 le: 16 juin 2011 à 14:02:37 »
Bonjour à tous.

A la lecture de la petite vidéo que je vais attacher à ce message, quelqu'un pourrait-il me dire si je suis dans le même cas que beaucoup d'entre nous concernant les injecteurs.
Merci d'avance.

Bahhh, elle démarre ... il n'y a pas de souci  :crazy:

Faudrait voir ce que pense les autres propriétaires de i-DTEC qui ont été touché mais il me semble qu'ils devaient s'y reprendre à 2-3x pour faire démarrer la voiture ... ce qui ne semble pas être ton cas  ???
Mr: CR-V 4 i-VTEC Executive Rouge Passion 03/2013
Ex: HR-V 1.6 VTEC 2000, CR-V 2 2.2 i-CTDI 2005, CR-V 3 2.2 i-CTDI 2009, CR-V 3 i-VTEC 2010 (Madame)

Hors ligne AoS

  • Gardien du Temple
  • Bonobien Maximus
  • *****
  • Messages: 43394
  • Karma Police
    • Planète Honda
Re : Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #39 le: 16 juin 2011 à 14:04:09 »
nouveau proprio d'une civic, ça ne me rassure pas trop ces soucis sur les moteurs diesel..

Civic en France = moteur i-CTDI sans FAP --> un moindre mal (seul souci connu: embrayage qui patine / volant moteur HS).
Mr: CR-V 4 i-VTEC Executive Rouge Passion 03/2013
Ex: HR-V 1.6 VTEC 2000, CR-V 2 2.2 i-CTDI 2005, CR-V 3 2.2 i-CTDI 2009, CR-V 3 i-VTEC 2010 (Madame)

Hors ligne ongbak

  • Néophyte
  • *
  • Messages: 38
Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #40 le: 16 juin 2011 à 14:06:06 »
Non effectivement, elle démarre, mais bon c'est pas le top... Bruit de vieux tracteur...

Hors ligne AoS

  • Gardien du Temple
  • Bonobien Maximus
  • *****
  • Messages: 43394
  • Karma Police
    • Planète Honda
Re : Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #41 le: 16 juin 2011 à 14:13:45 »
Non effectivement, elle démarre, mais bon c'est pas le top... Bruit de vieux tracteur...

Normal pour le moteur i-DTEC à froid  :angel:

Je pense que cela vaut quand même la peine de passer chez ton concessionnaire pour qu'ils fassent un diagnostique et mettent éventuellement le calculateur à jour.
Mr: CR-V 4 i-VTEC Executive Rouge Passion 03/2013
Ex: HR-V 1.6 VTEC 2000, CR-V 2 2.2 i-CTDI 2005, CR-V 3 2.2 i-CTDI 2009, CR-V 3 i-VTEC 2010 (Madame)

Hors ligne Petitcoyote91

  • Bonobien Junior
  • *
  • Messages: 1198
    • Mercedes-Passion
Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #42 le: 16 juin 2011 à 14:27:52 »
Oui, y'a une mise à jour pour la marche moteur à froid.

moi si j'ai un soucis j'irais voir le coyote

(elle est ou ta concession ?) :)

Opel dans le 92! :2funny: :2funny: ;D
Concerto EX 1600 dual-carb
338000kms

Hors ligne Harry

  • Gardien du Temple
  • Bonobien Maximus
  • *****
  • Messages: 43176
[Sondage] i-DTEC : démarrage difficile
« Réponse #43 le: 16 juin 2011 à 15:21:06 »
Bonjour à tous.

A la lecture de la petite vidéo que je vais attacher à ce message, quelqu'un pourrait-il me dire si je suis dans le même cas que beaucoup d'entre nous concernant les injecteurs.
Merci d'avance.

Ta phase de démarrage semble en tout cas différente de celle que j'ai connu lorsque j'avais mes problèmes d'injecteur.

Lorsque je démrarrais, le moteur tournait péniblement a 400/500 tours pendant un court laps de temps avant de se stabiliser a environ 750 tours. Pendant ce court laps de temps, il donnait l'impression de tourner sur 3 cylindres......ce n'était d'ailleurs peut-être pas qu'une impression !!
Il m'est plusieurs fois arrivé que le moteur cale immédiatement après avoir démarré (ce qui semble finalement assez logique en tournant a 400 tours  :-X)
Par contre, lorsque je faisais 2 cycles de préchauffage, il démarrait nettement mieux.

Ton moteur ne semble pas peiner à demarrer mais le ralenti, sur les dernières secondes de la vidéo, semble assez haut.
Le régime baisse t'il rapidement au bout de quelques secondes ?

Même par temps froid, j'ai raremment dépassé les 800 trs/mn au démarrage. 
=> HR-V 1.5 i-VTEC Exclusive Navi 08/2016 
=> Jazz 1.3 i-VTEC Exclusive Navi 09/2016

Hors ligne BIBI37

  • Néophyte
  • *
  • Messages: 42
Re : Re : Re : [Sondage] i-DTEC : démarrage difficile
« Réponse #44 le: 16 juin 2011 à 15:28:05 »
Bahhh, elle démarre ... il n'y a pas de souci  :crazy:

Faudrait voir ce que pense les autres propriétaires de i-DTEC qui ont été touché mais il me semble qu'ils devaient s'y reprendre à 2-3x pour faire démarrer la voiture ... ce qui ne semble pas être ton cas  ???
Salut à tous,
moi, le moteur ne démarrait pas toute suite comme si le diesel n'arrivait pas ou ne s'enflammait pas, ensuite il avait quelque raté puis démarré.
Si je faisais 2 cycles de péchauffage,elle démarrait mieux.
D'après mon CC , il y avait un injecteur qui fuiait ,ce qui provoquait  une baisse de pression d'arrivée du diesel dans le système d'injection.Ce qui explique peut être que lorsque je faisais deux préchauffage , la pompe à gasoil avait plus de temps pour rétablir le pression et donc pas de problème pour démmarer dans ce cas.
En tout cas , j'ai eu les 4 injecteurs de changé et depuis RAS.

 

Sujets récents