* * *
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?
31 octobre 2020 à 04:23:00

Connexion avec identifiant, mot de passe et durée de la session

Auteur Sujet: Probleme FAP !!!  (Lu 33143 fois)

Hors ligne dragonice

  • Membre Complet
  • ***
  • Messages: 194
Re : Re : Re : Probleme FAP !!!
« Réponse #165 le: 17 mars 2019 à 20:40:06 »
Et il etait comment le filtre avant technifap niveau pression et debit d air ? Et du coup apres aussi, gros ecarts ou pas ?
Moi j'ai nettoyé le fap deux jours apres 2eme regen forcee chez honda, je remonte le tout, la voiture plus de peche, plus de reponse, 150 kms plus tard, comme la deuxieme fois suite a forte accélération, juste quand je leve le pied ben de nouveau fap! et voiture bridée !!!!! Je viens de le redemonter et controle avec endoscope entree/sortie et milieu par sonde de température : ca m'a l'air d'être très propre, je comprend plus !!!😕

Pb de sondes ?

Hors ligne Philoo

  • Néophyte
  • *
  • Messages: 35
Re : Probleme FAP !!!
« Réponse #166 le: 17 mars 2019 à 21:12:05 »
Salut Dragonice, peut etre, je pense au capteur de pression puisque c'est lui qui dit si y a colmatage ou pas !!!!!

Hors ligne jonviv

  • Membre Complet
  • ***
  • Messages: 103
Re : Probleme FAP !!!
« Réponse #167 le: 17 mars 2019 à 21:22:59 »
Hello

Christophe pour le relais G8HL-H71 de 12v 120 Ohms, la référence indiquée après le pays de production n’a pas d’importance.

Philoo pour enlever le voyant « FAP ! » le seul moyen que j’ai trouvé est soit par la valise diag en faisant une régénération forcée
Soit faire un reset de l’ECU et reset du Fap aussi par la valise diag.

Pour l’accord I-Dtec j’ai trouvé le même type de relais qui pose problème comme sur le CR-V.
Ils se trouvent aussi dans le compartiment moteur apparement. Et il y’en a bcp plus !




Envoyé de mon iPhone en utilisant Tapatalk
Honda C-RV III BVA 2010 2,2L I-DTEC 150
Honda Civic Hybrid 2008, MotoGuzzi V11 LeMans RossoCorsa 2004
Ex: Honda accords 1989, 1991, Aerodeck 1996. I-VTEC, Civic hybrid 2008

Hors ligne Philoo

  • Néophyte
  • *
  • Messages: 35
Re : Probleme FAP !!!
« Réponse #168 le: 17 mars 2019 à 21:28:24 »
Salut Jonviv, oui je les ai vu mais j ai pas d info sur ceux qui concernent le fap !!! 😕

Hors ligne jonviv

  • Membre Complet
  • ***
  • Messages: 103
Re : Probleme FAP !!!
« Réponse #169 le: 17 mars 2019 à 21:33:03 »
Oui je n’ai pas encore trouvé celui qui commande la vanne ISV comme sur le CR-V.
Mais il y’a celui du LAF qui peut aussi mettre le bazart.

De toutes façons ces relais ont une durée de vie plutôt limitées...test les tous si tu peux.




Envoyé de mon iPhone en utilisant Tapatalk
Honda C-RV III BVA 2010 2,2L I-DTEC 150
Honda Civic Hybrid 2008, MotoGuzzi V11 LeMans RossoCorsa 2004
Ex: Honda accords 1989, 1991, Aerodeck 1996. I-VTEC, Civic hybrid 2008

Hors ligne Philoo

  • Néophyte
  • *
  • Messages: 35
Re : Probleme FAP !!!
« Réponse #170 le: 17 mars 2019 à 21:58:29 »
Ok merci, je vais voir ce que je peux faire 😉

Hors ligne christophe4559

  • Membre Complet
  • ***
  • Messages: 118
  • Honda, c'est quand meme super !
Re : Re : Re : Probleme FAP !!!
« Réponse #171 le: 17 mars 2019 à 22:01:39 »
Et il etait comment le filtre avant technifap niveau pression et debit d air ? Et du coup apres aussi, gros ecarts ou pas ?
Moi j'ai nettoyé le fap deux jours apres 2eme regen forcee chez honda, je remonte le tout, la voiture plus de peche, plus de reponse, 150 kms plus tard, comme la deuxieme fois suite a forte accélération, juste quand je leve le pied ben de nouveau fap! et voiture bridée !!!!! Je viens de le redemonter et controle avec endoscope entree/sortie et milieu par sonde de température : ca m'a l'air d'être très propre, je comprend plus !!!😕


Page 5 de mon sujet http://www.planete-honda.com/cr-v-3/idtec-voyant-fap-allume-d'office/60/

Plusieurs régénérations forcées. Moi aussi c'est toujours suite a forte accélération, ou charge alors que j'étais à vitesse stabilisée. Un coup à 80km/h, BLOAUUUUUU. Un coup au démarrage d'un feu sur une route à 90, BLOAUUUUUUUUUU....

Hors ligne Jackylescroissantschauds

  • Néophyte
  • *
  • Messages: 35
Re : Probleme FAP !!!
« Réponse #172 le: 18 octobre 2020 à 04:36:25 »
Bonjour,
J'ai les mêmes symptômes sur mon CRV 4 160.
Mise en sécurité après accélération ou au régulateur dans les descentes quand le moteur n'est plus en charge.
Plusieurs régénérations chez Honda et code P049b, débit d'air insuffisant sur egr b.
 Du coup, ils m'ont indiqué avoir fait une reprog avec un technicien Honda France et m'ont dit que si ça revient, ce sera changement de FAP.
Pour le moment, après quelques jours, ça ne revient pas mais je commence à bouillir avec cette mise en sécurité qui est ultra dangereuse sur autoroute.
J'ai pris RDV chez Technifap d'ici quelques jours pour un nettoyage/contrôle du FAP mais cette histoire de relais m'intrigue.

Où puis je trouver les informations sur les relais pour mon modèle de CRV?

Merci par avance.

Hors ligne Jackylescroissantschauds

  • Néophyte
  • *
  • Messages: 35
Re : Probleme FAP !!!
« Réponse #173 le: 19 octobre 2020 à 07:49:38 »
Les relais semblent être assez similaires sur CRV 1.6 idtec 160

Hors ligne jo37

  • Bonobien Senior
  • ***
  • Messages: 5925
Re : Probleme FAP !!!
« Réponse #174 le: 19 octobre 2020 à 10:01:39 »
Sur ma RTA en format numérique, j'ai une liste complète des fusibles. Mais pas vraiment de schéma
Mais j'ai le 2.2 150
D'après le site RTA, la version numérique existe pour le 1.6 160
CR-V 4     2.2 i-dtec de 2015  deep blue océan  exclusive navi  AT     49000 KM

Hors ligne christophe4559

  • Membre Complet
  • ***
  • Messages: 118
  • Honda, c'est quand meme super !

Hors ligne jonviv

  • Membre Complet
  • ***
  • Messages: 103
Re : Probleme FAP !!!
« Réponse #176 le: 19 octobre 2020 à 23:26:16 »
Bonjour

J’ai trouvé ça...

https://7zap.com/fr/catalog/cars/Honda/brand/22/0/CR-V%20I-DTEC/CR-V%20I-DTEC%20(2011)/Honda/a2oxemJBeFAvcWdYZDA4dUJvUmtjU2kyM1VTWE42V013bTBvVTlLaVlOejZVcmJDMEM5TGxhdmY0S253K1VhVEw1U21oZUVPWUdCMlg4eGdjaFAzc25INDQxeUZsbFlzNDBmY3p1YUNGMFE9/6bbffde8b5b8077d2d0a5796da6eea3c:5fb5d214fe05fc10053d8188ecafe062/manufacturer/3/17SWAB01-B__1302

Essai de vérifier les relais 27 (LAF) et 28 (ISV).
T’as de la chance...si je puis dire...ce sont tous les mêmes relais !! G8HL de chez Omron...
D’ailleurs si un jours t’as un problème de clim qui ne s’enclenche plus...c’est aussi un de ceux-là !


Envoyé de mon iPhone en utilisant Tapatalk
Honda C-RV III BVA 2010 2,2L I-DTEC 150
Honda Civic Hybrid 2008, MotoGuzzi V11 LeMans RossoCorsa 2004
Ex: Honda accords 1989, 1991, Aerodeck 1996. I-VTEC, Civic hybrid 2008

Hors ligne Jackylescroissantschauds

  • Néophyte
  • *
  • Messages: 35
Re : Probleme FAP !!!
« Réponse #177 le: 20 octobre 2020 à 03:13:34 »
Bonjour,

super, merci pour votre aide. C'est sympa.

Je vais contrôler ces relais rapidement, et garder bien au chaud ces plans électriques.

Et effectivement, ce sont les mêmes que sur d'autres Honda.

Merci pour les infos  O0
« Modifié: 20 octobre 2020 à 03:33:24 par Jackylescroissantschauds »

Hors ligne magic

  • Néophyte
  • *
  • Messages: 7
Re : Probleme FAP !!!
« Réponse #178 le: 24 octobre 2020 à 17:48:16 »
Bonjour,

Avec le HDS tu peux tester l'ISV, si pas de code défaut et Test OK, peut-on en déduire que le relais est OK ?

Merci

Hors ligne Jackylescroissantschauds

  • Néophyte
  • *
  • Messages: 35
Re : Probleme FAP !!!
« Réponse #179 le: 25 octobre 2020 à 19:34:26 »
Nettoyage technifap effectué:
La voiture a retrouvé du punch et le fap est intact.
500e démontage et remontage inclus près d'Auxerre. 300e si le fap est amené démonté pour nettoyage et contrôle. Ca reste plus intéressant qu'un changement de pièce.

Les défauts ne sont plus apparus depuis le dernier passage en concession et les relais sont bons. Je leur demanderai s'ils les ont changés.  J'en ai commandé en réserve au cas où.

 O0 Merci pour les infos encore

 

Sujets récents