* * *
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?
22 mai 2019 à 12:47:10

Connexion avec identifiant, mot de passe et durée de la session

Auteur Sujet: Probleme FAP !!!  (Lu 25014 fois)

Hors ligne jo37

  • Bonobien Complet
  • **
  • Messages: 2780
Re : Probleme FAP !!!
« Réponse #90 le: 09 février 2019 à 17:20:04 »
Bien sûr qu'il peut faire une régénération en mode sécurité.
C'est sur ça ne vaut pas un nettoyage complet Technifap.
Mais le prix n'est pas le même.
Je crois que joinviv avec un crv3 en a fait faire beaucoup de fois.
Mais le garage Honda doit forcer la régénération avec sa valise, même si il y a le point d'exclamation. Ça doit coûter une soixantaine d'euros
CR-V 4     2.2 i-dtec de 2015  deep blue océan  exclusive navi  AT     33000 KM actuellement

Hors ligne brigadedutigre

  • Bonobien Junior
  • *
  • Messages: 1257
  • civic tourer 1.6 i dtec
HONDA CIVIC TOURER 1.6 I DTEC 2015 , 45000 KM
CITROEN SAXO 1.5 D 1999 , 155000 KM

Hors ligne Philoo

  • Néophyte
  • *
  • Messages: 35
Re : Re : Probleme FAP !!!
« Réponse #92 le: 09 février 2019 à 18:17:04 »
* Et c'est quel véhicule ? un diesel mais encore .......... :'(

Désolé  Lecomte, je l'avais  précisé  dans la présentation,  j'ai  oublié  ici  ;)
Merci pour vos reponses.

Bon ben c'est  bien  ce que je pensais  en ayant lu les sujets sur ce forum  :)
Le gars m'a zappé  car il devait pas avoir de dispo pour me le faire ou alors il est pas au courant de tout  !!
Du coup, je me demandais  si ca valait le coup de tenter une régénération forcée  sachant qu il faudra faire une vidange ( derniere revision a 139000 ) en meme temps ou bien de tenter directement un nettoyage, au niveau tarif, je ne sais pas ce que coute un passage valise plus regeneration. Surtout que j'ai  vu que certains ont eu de nouveau le probleme apres 4/500 kms !!

Mais le probleme ne peut il pas venir d'un autre organe ? C'est pas si simple non ?
Pour info ils m'ont remplacé  la durite egr mi decembre a 140000, elle etait percée avec fuite de gaz echappement. Un rapport avec mon problème ? qui sait........

Hors ligne Philoo

  • Néophyte
  • *
  • Messages: 35
Re : Re : Probleme FAP !!!
« Réponse #93 le: 09 février 2019 à 18:23:10 »
Regarde içi .
http://www.planete-honda.com/honda-accord/regen-fap-sur-honda-accord-idtec-150-ch-2008/



Merci brigadedutigre je l'avais  lu, a part la durite egr, pas de soucis particuliers niveau injecteur ou autre et j'ai 4000 kms depuis le dernier entretien en novembre !

Hors ligne brigadedutigre

  • Bonobien Junior
  • *
  • Messages: 1257
  • civic tourer 1.6 i dtec
Re : Probleme FAP !!!
« Réponse #94 le: 09 février 2019 à 18:30:17 »
T'as pas essayer de rouler entre 3000 et 4000 t pendant une demie heure pour voir ? parfois ça marche .
HONDA CIVIC TOURER 1.6 I DTEC 2015 , 45000 KM
CITROEN SAXO 1.5 D 1999 , 155000 KM

Hors ligne jo37

  • Bonobien Complet
  • **
  • Messages: 2780
Re : Probleme FAP !!!
« Réponse #95 le: 09 février 2019 à 18:38:12 »
Crv-ma a fait une régénération forcée il y a un petit moment.
Et ça à l'air de tenir.
S'était sa première régénération, à environ 130000 km. Véhicule qu'il a acheté neuf. Je suis sur que depuis, il a du faire 10000 km, sans soucis
J'ai parfois roulé pendant 15 minutes à 3400 tr en 4ème en préventif
On m'a dit que s'était presque trop.
Si  problème de l'egr, ça serait le voyant pollution. Pas le voyant fap
CR-V 4     2.2 i-dtec de 2015  deep blue océan  exclusive navi  AT     33000 KM actuellement

Hors ligne Philoo

  • Néophyte
  • *
  • Messages: 35
Re : Re : Probleme FAP !!!
« Réponse #96 le: 09 février 2019 à 19:17:10 »
T'as pas essayer de rouler entre 3000 et 4000 t pendant une demie heure pour voir ? parfois ça marche .

J'ai pas osé dépasser les 90/100 km/h en 4eme ( de plus sur voie rapide limité a 70 ) et je dépasse difficilement les 2500 trs du coup vu qu'elle est en sécurité. Quand j'ai vu sur le manuel qu'il fallait aller chez le garagiste j'ai un peu balisé. J'ai peur de faire une connerie  ;D
D'ailleurs est ce que cela craint de rouler comme ça ( conduite pépère ! ) en attendant d'aller au garage ?

Hors ligne zouzou60

  • Bonobien Maximus
  • *****
  • Messages: 36448
Re : Probleme FAP !!!
« Réponse #97 le: 09 février 2019 à 19:22:20 »
Je ne pense pas. Elle est comme bridée.
Mais, il faut voir le concessionnaire rapidement.
Elle fume "noir" derrière?
Accord Tourer gen8 2.4l BVA luxury (2013), une des dernières vendues en France. Prelude gen3 2l 16s 4WS (1989), un rêve!
Ex Accord Tourer gen7 2l BVA Sport (2003).

Hors ligne Philoo

  • Néophyte
  • *
  • Messages: 35
Re : Re : Probleme FAP !!!
« Réponse #98 le: 09 février 2019 à 19:28:58 »
Crv-ma a fait une régénération forcée il y a un petit moment.
Et ça à l'air de tenir.
S'était sa première régénération, à environ 130000 km. Véhicule qu'il a acheté neuf. Je suis sur que depuis, il a du faire 10000 km, sans soucis
J'ai parfois roulé pendant 15 minutes à 3400 tr en 4ème en préventif
On m'a dit que s'était presque trop.
Si  problème de l'egr, ça serait le voyant pollution. Pas le voyant fap

Oui c'est sure que cela peut fonctionner, je vais tenter la Cc en espérant qu'il ne m'assassine pas trop et on verra bien.
Pour tout avouer j'ai acheté cette voiture neuve et je ne me suis jamais posé la question de ce foutu FAP avant il y a 2 jours !!! je ne savais même pas qu'il y en avais un  :-[ et encore moins qu'il pouvait faire chier comme ça  >:(
J'y penserai maintenant ! Mais c'est quand même étrange de ne pas avoir eu l'alarme juste avant invitant a faire une régénération en roulant !!! C'est un bug ça  :fight:

Hors ligne Philoo

  • Néophyte
  • *
  • Messages: 35
Re : Re : Probleme FAP !!!
« Réponse #99 le: 09 février 2019 à 19:31:58 »
Je ne pense pas. Elle est comme bridée.
Mais, il faut voir le concessionnaire rapidement.
Elle fume "noir" derrière?

C'est ça, bridée, je ne la prendrai que lundi pour aller au garage, y a 7/8 bornes.
P...in !! j'ai même pas regardé si elle fumait du coup  :(

Hors ligne zouzou60

  • Bonobien Maximus
  • *****
  • Messages: 36448
Re : Probleme FAP !!!
« Réponse #100 le: 09 février 2019 à 19:36:31 »
C'est un modèle 2010, dans les premiers modèles (2009), certaines ont connu des problèmes et quelques FAP ont été changé sous garantie. En tous cas, il y a eu des mise à jour "logiciel" en concession.

Entretiens en concession?
Accord Tourer gen8 2.4l BVA luxury (2013), une des dernières vendues en France. Prelude gen3 2l 16s 4WS (1989), un rêve!
Ex Accord Tourer gen7 2l BVA Sport (2003).

Hors ligne jo37

  • Bonobien Complet
  • **
  • Messages: 2780
Re : Re : Re : Probleme FAP !!!
« Réponse #101 le: 09 février 2019 à 19:37:46 »
Oui c'est sure que cela peut fonctionner, je vais tenter la Cc en espérant qu'il ne m'assassine pas trop et on verra bien.
Pour tout avouer j'ai acheté cette voiture neuve et je ne me suis jamais posé la question de ce foutu FAP avant il y a 2 jours !!! je ne savais même pas qu'il y en avais un  :-[ et encore moins qu'il pouvait faire chier comme ça  >:(
J'y penserai maintenant ! Mais c'est quand même étrange de ne pas avoir eu l'alarme juste avant invitant a faire une régénération en roulant !!! C'est un bug ça  :fight:
Très bonne analyse
je sais que les premiers i-dtec et jusqu'à 2013, victimes de ces voyants.
Réglé en parti par des mises à jour logicielles. ZOUZOU à raison, d'ou l'importance de savoir si le véhicule à été mis à jour.
Mais le préventif est important: bon carburant et ne pas couper la régénération programmée. Egalement faire des parcours autoroutiers longs à 3000 tr
« Modifié: 09 février 2019 à 19:47:54 par jo37 »
CR-V 4     2.2 i-dtec de 2015  deep blue océan  exclusive navi  AT     33000 KM actuellement

Hors ligne Philoo

  • Néophyte
  • *
  • Messages: 35
Re : Re : Probleme FAP !!!
« Réponse #102 le: 09 février 2019 à 19:56:51 »
C'est un modèle 2010, dans les premiers modèles (2009), certaines ont connu des problèmes et quelques FAP ont été changé sous garantie. En tous cas, il y a eu des mise à jour "logiciel" en concession.

Entretiens en concession?

Oui toujours même si ca me coûte un bras mais je me dis qu ils la connaissent mieux que quiconque !!!! Alors je fais confiance, bon la c'est un jeune nouveau qui m'a renseigné, je peux comprendre !!!!

Hors ligne Philoo

  • Néophyte
  • *
  • Messages: 35
Re : Re : Re : Re : Probleme FAP !!!
« Réponse #103 le: 09 février 2019 à 20:04:08 »
Très bonne analyse
je sais que les premiers i-dtec et jusqu'à 2013, victimes de ces voyants.
Réglé en parti par des mises à jour logicielles. ZOUZOU à raison, d'ou l'importance de savoir si le véhicule à été mis à jour.
Mais le préventif est important: bon carburant et ne pas couper la régénération programmée. Egalement faire des parcours autoroutiers longs à 3000 tr

Merci !!! J'y penserai maintenant c'est clair.
J'avoue que j'ai une conduite tranquille, ca ne favorise pas le bon fonctionnement de ce bin's 😂
J'espère juste que j'aurai pas a le remplacer car j'ai vu que ca douille ce fap !!

En ligne haga

  • Bonobien Erectus
  • ****
  • Messages: 13726
Re : Probleme FAP !!!
« Réponse #104 le: 09 février 2019 à 21:30:39 »
Le truc à vérifier comme il n'y a pas de voyant c'est ta conso. instantané, si tu constates qu'elle est haute c'est que ton Vh fait une régénération, alors faut pas couper et rouler en 3/4 vers les 3500Tr/mn. C'est nul mais pas le choix, encore un truc qui me donne raison de ne pas acheter de diésel.
Honda 125 XLR de 1986 (41 900km reconditionnée à 41 000km :) ) Honda CRV (3) 2L  I-Vtec de 2008 - 20/06/2015 (101 000 km)Honda 600 Transalp 1998 (42 000km)
Ex: Accord 1.8 I LS de 1996-2017(230 000Km); CRV (2) 2L  I-Vtec de 2003 - 03/2015 (74 400 km); Accord 1.8 IS (265 000km)  Ex: Honda Vfr 1000 RR; Honda CB 1100 RR; Honda Cb 200 (1974); Honda XLS 125 (1979); Honda Vfr 750 F; Kawasaki 500Kle (prépa S.M); Kawasaki 500Gpz; Yamaha 350 Rdlc (31k); Yamaha 350 Rd (4LO); Yamaha 600 Ténéré

 

Sujets récents