* * *
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?
23 septembre 2018 à 00:21:44

Connexion avec identifiant, mot de passe et durée de la session

Auteur Sujet: Fonctionnement BVA 5 du CRV 4 avec 2L i-vtec et pontage/dépontage  (Lu 9226 fois)

Hors ligne jo37

  • Bonobien Junior
  • *
  • Messages: 1515
La boîte m’a fait un truc bizarre sur le retour de mon séjour à la montagne (pendant lequel j’ai fait des essais de démarrage dans la neige avec et sans antipatinage).
J’ai dû faire un demi tour, un coup marche arrière en pente et la boîte n’a pas accrochée de suite avec un bruit de pignon qui grate jusqu’à ce que ça « crante ». Et redémarrage en D pareil, en côte avec le même phénomène.
Démarrage à plat et en roulant, aucun problème. Puis un autre redémarrage plus tard en côte ou ça n’a pas accroché de suite.
En rentrant, passage au karcher. Je fais un test juste avant et le soucis se répète. Je lave bien la voiture en insistant en dessous. Je test de nouveau et ça ne semble plus poser de problème.
Quelqu’un a une idée de ce qui s’est passé?
Salut ds1874
Je crois que j'ai eu exactement la même chose que toi, l'été dernier. Pas sous la neige bien-sûr
J'avais ouvert un sujet le 9 septembre 2017. Appelé bruit suspect bva
Toi tu fait demi tour, et moi c'était une petite manoeuvre avec les roues en quart de tour. Je décomposait bien les changements à l'arrêt. R puis N puis D. Et là à l'accélération au démarrage, c'est comme si ça grattait dans la boîte, comme des engrenages qui n' accrochaient pas pendant une seconde longue! Puis ça démarrait. À chaque fois je sortais de l'emplacement du mobile home de la même façon et rebelote. Personne avais eu celà, on m'a presque mis en doute car apparemment cette boîte est très fiable. Même en lâchant le frein après avoir passé sur D, la voiture ne rampait pas non plus pendant 1 à 2 secondes
« Modifié: 12 mars 2018 à 21:26:33 par jo37 »
CR-V 4     2.2 i-dtec de 2015  deep blue océan  exclusive navi  AT     30600 KM actuellement

Hors ligne Flo

  • Bonobien Complet
  • **
  • Messages: 4589
Re : Fonctionnement BVA 5 du CRV 4 avec 2L i-vtec et pontage/dépontage
« Réponse #106 le: 13 mars 2018 à 00:27:49 »
Pour moi a vous lire "soucis" de pression interne dont les causes peuvent etre multiple.
Ca ne pourrait pas "gratter" sur d aitres bva sauf sur celle ci qui a ses synchros remplacé par des embrahages multidisque.
Quand ca s est produit vos moteurs boite etaient ils tres chaud ou pas ?
Normalement lzs bva ont un autoadptatif qui compense l usure de certaines éléments.
Dans ce cas par exemple le differentiel de vitesse entre arme d entré et sortie n est pas conforme elle ouvre un peu plus le solénoïde qui commande la montee en pression pour faire cesser le mini soucis. Et elle modifie sa carto pour les fois prochaines d elle même.

Vos bva ont combien de km et de quand date la derbiere vidange ?

Si c est archi archi rare poir moi ce n est pas forcement un soucis par contre si c est un peu frequent je consulterai le docteur c estpeut etre juste l electrovanne de modulation de pression qui fatigue. Et sur cette bva elle est super accessible !

Hors ligne jo37

  • Bonobien Junior
  • *
  • Messages: 1515
Re : Fonctionnement BVA 5 du CRV 4 avec 2L i-vtec et pontage/dépontage
« Réponse #107 le: 13 mars 2018 à 07:27:33 »
Salut Flo et merci de t'y intéresser.
Pour moi ça s'est produit quand la voiture avait 20000 km. Plusieurs jours de suite, à froid et une fois à peine tiède. À chaud je n'avais pas essayé, je j'essayais pas de le reproduire car ça ne me rassurerait pas et je compte garder longtemps cette voiture.
Si il y a un auto-adaptatif pour compenser une usure, dans cas ça ne se corrigeais pas, j'ai du avoir 4 fois ces bruits, à chaque fois en faisant la même manoeuvre pour sortir.
J'ai contrôlé le niveau de la boîte à l'automne car ça ne fait pas parti des points de contrôle du garagiste Honda. Bien sûr niveau ok
Je ne sais pas mais c'est comme si s'était lié je dis bien juste lié aux manoeuvres avec la direction juste avant. Mais je ne faisait pas de manoeuvre avec le volant pendant que je passais de R à D
CR-V 4     2.2 i-dtec de 2015  deep blue océan  exclusive navi  AT     30600 KM actuellement

Hors ligne Flo

  • Bonobien Complet
  • **
  • Messages: 4589
Re : Fonctionnement BVA 5 du CRV 4 avec 2L i-vtec et pontage/dépontage
« Réponse #108 le: 13 mars 2018 à 07:40:58 »
Ca vous fait comme si sur une boite manu on ne passait qu'à moitié la vitesse ?

En réfléchissant je me demande si je n'ai pas dis une connerie, et que sur cette BVA tous les arbres ont les pignons "liés", et la trasmission de la puissance choisit de passer par tel ou tel chemin selon la pression appliqué/relachée par tel ou tel embrayage.
Si pas de mouvement de pignon je n'arrive pas à saisir comment ce type de "soucis" que vous rencontrez peut se produire à l'intérieur :'-(

Hors ligne jo37

  • Bonobien Junior
  • *
  • Messages: 1515
Ca vous fait comme si sur une boite manu on ne passait qu'à moitié la vitesse ?

En réfléchissant je me demande si je n'ai pas dis une connerie, et que sur cette BVA tous les arbres ont les pignons "liés", et la trasmission de la puissance choisit de passer par tel ou tel chemin selon la pression appliqué/relachée par tel ou tel embrayage.
Si pas de mouvement de pignon je n'arrive pas à saisir comment ce type de "soucis" que vous rencontrez peut se produire à l'intérieur :'-(
Oui exact comme une vitesse à moitié enclenchée. Sans les secousses ou peut-être amorties.
Peut-être ds1874 confirmera.
Elle marche bien quand même, mais bon mon kilométrage est faible et j'espère que l'ancien propriétaire ne l'a pas massacrée en 15000 km, kilométrage à mon achat
CR-V 4     2.2 i-dtec de 2015  deep blue océan  exclusive navi  AT     30600 KM actuellement

Hors ligne Ds1874

  • Membre Complet
  • ***
  • Messages: 168
Re : Fonctionnement BVA 5 du CRV 4 avec 2L i-vtec et pontage/dépontage
« Réponse #110 le: 13 mars 2018 à 08:51:22 »
Oui ça gratte sans secousse pendant 1s.
J’ai rencontré le problème après plusieurs heures de route mais aussi après 10min.
Mais vu que ça ne se produisait qu’en côte, je me demande s’il n’y a pas un lien avec le maintien automatique lors d’un démarrage en côte. Genre un capteur encrassé ou autre éléments souillé car après lavage je n’ai pas réussi à reproduire le phénomène.

La boîte à 100000km et pas encore vidangée à ce que je sache (achetée à 38000km).
- CR-V 4 2.0 BVA exclusive
- Civic 8 1.8 intuiti

Hors ligne jo37

  • Bonobien Junior
  • *
  • Messages: 1515
Re : Fonctionnement BVA 5 du CRV 4 avec 2L i-vtec et pontage/dépontage
« Réponse #111 le: 13 mars 2018 à 09:51:02 »
J'ai écarté l'hypothèse des freins car en passant sur D, si j'accelerai pour avancer   ça ressemble à une vitesse mal engagée, et pas à de saccades de freins
CR-V 4     2.2 i-dtec de 2015  deep blue océan  exclusive navi  AT     30600 KM actuellement

Hors ligne Flo

  • Bonobien Complet
  • **
  • Messages: 4589
Re : Fonctionnement BVA 5 du CRV 4 avec 2L i-vtec et pontage/dépontage
« Réponse #112 le: 13 mars 2018 à 10:33:41 »
Mince je me rappelle plus comment toutes les vitesses se passent surtout le passage R et D dedans :'-(
Mais je croyais que tout était lié et que les pignons ne bougeaient pas. Faudrait revoir la video que j'avais posté ou il expliquait le fonctionnement de la BVA.

Capteur j'y crois pas. par contre 100.000Km faudra pas tarder à vidanger.

Il y a un capteur sur arbre d'entrée et sortie, s'il y a un delta trop important de vitesse entre les deux la BVA se met en sécurité et en fonctionnement hydraulique (généralement en 3 sans pontage du convertisseur comme quand le calculateur est retiré), ces capteurs sont là pour éviter de cramer les embrayages en cas de soucis d'une électrovanne qui entrainerait une baisse de pression hydraulique. (entre autres)

Flo.

 

Sujets récents