* * *
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?
16 octobre 2018 à 03:05:45

Connexion avec identifiant, mot de passe et durée de la session

Auteur Sujet: Plus de chauffage dans l'habitacle !  (Lu 1161 fois)

Hors ligne Manu78580

  • Néophyte
  • *
  • Messages: 13
Plus de chauffage dans l'habitacle !
« le: 09 août 2018 à 10:42:11 »
Bonjour à tous,

Quelqu'un a t il déjà été confronté à une panne de chauffage sur un CRV3 Idtec (2010)  :o. L'ensemble clim fonctionne parfaitement pour le froid...mais pas de chaleur quelque soit la température de consigne affichée!

Merci d'avance pour votre aide,

Manu78580

Hors ligne AoS

  • Gardien du Temple
  • Bonobien Maximus
  • *****
  • Messages: 45956
  • Karma Police
    • Planète Honda
Re : Plus de chauffage dans l'habitacle !
« Réponse #1 le: 09 août 2018 à 10:50:49 »
Tu as vraiment besoin de chauffage ces jours?  :idiot2:
Mr: CR-V 4 i-VTEC Executive Rouge Passion 03/2013
Ex: HR-V 1.6 VTEC 2000, CR-V 2 2.2 i-CTDI 2005, CR-V 3 2.2 i-CTDI 2009, CR-V 3 i-VTEC 2010 (Madame)

Hors ligne Manu78580

  • Néophyte
  • *
  • Messages: 13
Re : Plus de chauffage dans l'habitacle !
« Réponse #2 le: 09 août 2018 à 10:54:19 »
...lol... :laugh:
Je commence très tôt le matin et il ne fait pas plus de 14 °C dans l'abithacle...c'est d'ailleurs comme ça que je me suis rendu compte que le chauffage ne fonctionnait plus !  :(

Hors ligne AoS

  • Gardien du Temple
  • Bonobien Maximus
  • *****
  • Messages: 45956
  • Karma Police
    • Planète Honda
Re : Plus de chauffage dans l'habitacle !
« Réponse #3 le: 09 août 2018 à 11:06:31 »
14° le matin  :o

J'allais dire que le chauffage se désactivait peut-être au delà d'une certaine température extérieure mais à 14°, cela ne tient pas.

Pas de message d'erreur sur l'afficheur de la clim ?
Mr: CR-V 4 i-VTEC Executive Rouge Passion 03/2013
Ex: HR-V 1.6 VTEC 2000, CR-V 2 2.2 i-CTDI 2005, CR-V 3 2.2 i-CTDI 2009, CR-V 3 i-VTEC 2010 (Madame)

Hors ligne Manu78580

  • Néophyte
  • *
  • Messages: 13
Re : Plus de chauffage dans l'habitacle !
« Réponse #4 le: 09 août 2018 à 14:42:59 »
...aucun message d'erreur, tout le bloc de climatisation fonctionne comme depuis toujours! Mais que du froid, pas d'air chaud ! >:(

Hors ligne ric01

  • Membre Senior
  • ****
  • Messages: 489
Re : Plus de chauffage dans l'habitacle !
« Réponse #5 le: 09 août 2018 à 19:17:12 »
Niveau de liquide de refroidissement trop bas ,ca peut jouer O0

Hors ligne Manu78580

  • Néophyte
  • *
  • Messages: 13
Re : Plus de chauffage dans l'habitacle !
« Réponse #6 le: 10 août 2018 à 12:33:10 »
Merci pour la réponse...le niveau du liquide de refroidissement est effectivement un peu en dessous du niveau mini...je vais le compléter et faire un essai.
En tout cas si c'est ça le problème, je suis surpris   :D

Hors ligne dav77

  • Bonobien Senior
  • ***
  • Messages: 6369
Re : Plus de chauffage dans l'habitacle !
« Réponse #7 le: 10 août 2018 à 13:37:29 »
Ton problème n'est de toute façon pas lié à la clim car le chauffage est un circuit différent de celui de la clim.

Quand tu demandes du chauffage sur le panneau de contrôle de la console du tableau de bord, ça ouvre plus ou moins grand une vanne sur le circuit de refroidissement du moteur qui va faire plus ou moins circuler le liquide de refroidissement chaud vers un petit radiateur qui se trouve derrière le tableau de bord où passe la ventilation de l'habitacle.

Si le panneau de contrôle de la température est électronique, il se peut que le problème vienne d'un dysfonctionnement de la commande électronique ou du moteur électrique qui ouvre et ferme plus ou moins le robinet du circuit de chauffage.

Sinon peut être que ton circuit de chauffage fuit. Mais tu le verrais facilement (fuite de LDR sous la voiture ou sous le tableau de bord à chaque ouverture du chauffage).
Honda CRZ Luxury Magnet 2010

Hors ligne Manu78580

  • Néophyte
  • *
  • Messages: 13
Re : Plus de chauffage dans l'habitacle !
« Réponse #8 le: 10 août 2018 à 13:58:16 »
...effectivement, j'imagine bien le circuit de chauffage fermé en permanence quelque soit la valeur de t° fixée au tableau de commande. Reste à trouver ou se trouve cette électrovanne et si c'est galère à changer...car je doute fort que rétablir le bon niveau de liquide de refroidissement suffise à régler le problème...je vais passer chez le concessionnaire tout à l'heure... :P

En tout cas merci à tous pour votre aide, je vous tiens au courant.

Bon week-end :angel:

 

Sujets récents