* * *
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?
16 novembre 2019 à 02:13:26

Connexion avec identifiant, mot de passe et durée de la session

Auteur Sujet: Turbo qui déclenche pas  (Lu 326 fois)

Hors ligne cedric-mondejar

  • Néophyte
  • *
  • Messages: 4
Turbo qui déclenche pas
« le: 06 octobre 2019 à 15:26:20 »
Bonjours à tous j'ai fais l'acquisition récemment d'une Civic 8 2.2 i-ctdi de 140 ch mais voilà le seul problème et que le turbo se declanche pas et même pire quand j'accélère a fond j'entend l'air qui sort dans la boîte à air bizarre..
Tout d'abord j'ai vérifié toute les durites et elle sont niquel ainsi que le circuit de dépression qui et parfaitement branché je me pose la question de quoi cela pourrai venir capteur haute pression hs le débitmètre marche bien
Ou alors je pense aussi à la wastegate du turbo enfin si vous avais des avis je suis preneur merci.

Hors ligne zouzou60

  • Bonobien Maximus
  • *****
  • Messages: 40205
Re : Turbo qui déclenche pas
« Réponse #1 le: 06 octobre 2019 à 15:47:20 »
Arrives-tu à fermer la wastegate?
Un problème dans son mécanisme qui sur Civic 8 doit être à dépression?
Accord Tourer gen8 2.4l BVA luxury (2013), une des dernières vendues en France. Prelude gen3 2l 16s 4WS (1989), un rêve!
Ex Accord Tourer gen7 2l BVA Sport (2003).

Hors ligne cedric-mondejar

  • Néophyte
  • *
  • Messages: 4
Re : Turbo qui déclenche pas
« Réponse #2 le: 06 octobre 2019 à 15:50:42 »
J'ai réussi par dessous à la pousser vers le haut difficilement
Mais elle m'a pas l'air bloquée c'est surtout le turbo qui déclenche pas.. Et ce bruit d'air dans la boîte à air quand j'accélère fort qui retenti je sais pas d'où cela peut venir

Hors ligne cedric-mondejar

  • Néophyte
  • *
  • Messages: 4
Re : Turbo qui déclenche pas
« Réponse #3 le: 06 octobre 2019 à 15:52:38 »
Car les code default était capteur map et capteur haute pression trop haute donc je sais pas si le capteur et hs et la capteur map je sais pas ou il se situe

Hors ligne zouzou60

  • Bonobien Maximus
  • *****
  • Messages: 40205
Re : Turbo qui déclenche pas
« Réponse #4 le: 06 octobre 2019 à 16:01:34 »
Il me semble que sur i-Dtec le capteur MAP est sur la pompe d'injection, sur i-Ctdi?
Accord Tourer gen8 2.4l BVA luxury (2013), une des dernières vendues en France. Prelude gen3 2l 16s 4WS (1989), un rêve!
Ex Accord Tourer gen7 2l BVA Sport (2003).

Hors ligne cedric-mondejar

  • Néophyte
  • *
  • Messages: 4
Re : Turbo qui déclenche pas
« Réponse #5 le: 06 octobre 2019 à 16:06:57 »
J'ai un peux regarder il me dise que le capteur map et le capteur haute pression c'est la même chose donc je les commander à l'instant et je vais le changer on verra bien si c'est lui qui merde je te tien au courant de l'avancée des recherches déjà que j'ai démonter la vanne egr et toute nettoyer ça lui a fais du bien car elle était très encrassé

 

Sujets récents