* * *
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?
26 octobre 2020 à 19:16:04

Connexion avec identifiant, mot de passe et durée de la session

Auteur Sujet: Remplacement moteur de centralisation ouverture porte arrière  (Lu 957 fois)

Hors ligne Titoch34

  • Néophyte
  • *
  • Messages: 3
Remplacement moteur de centralisation ouverture porte arrière
« le: 25 septembre 2020 à 08:15:47 »
Bonjour,

Comme je l'ai expliqué dans ma présentation, je souhaite prochainement mettre en vente ma Civic 1.7 CTDI de 2005 suite à l'achat un break.
Avant cela je souhaite changer le moteur de centralisation pour l'ouverture de la porte arrière côté conducteur qui ne fonctionne plus depuis un bon moment.

J'ai enlevé la pièce défectueuse et j'ai acheté la nouvelle. N'étant pas bien doué, je galère à installer la nouvelle pièce et je ne trouve aucune info sur internet.

J'espère que vous pourrez m'aider. Voici à gauche la pièce que j'essaie d'installer, et à droite ce que j'arrive à voir :




Faut-il que la tige blanche soit insérée sur la tétine verte ?  :o

Merci de votre aide   O0

       
« Modifié: 25 septembre 2020 à 18:30:27 par Lio66 »

Hors ligne haga

  • Bonobien Erectus
  • ****
  • Messages: 14851
Re : Remplacement
« Réponse #1 le: 25 septembre 2020 à 17:52:19 »
Apparemment oui.
Honda 125 XLR de 1986 (41 900km reconditionnée à 41 000km :) ) Honda CRV (3) 2L  I-Vtec de 2008 - 20/06/2015 (101 000 km)Honda 600 Transalp 1998 (42 000km)
Ex: Accord 1.8 I LS de 1996-2017(230 000Km); CRV (2) 2L  I-Vtec de 2003 - 03/2015 (74 400 km); Accord 1.8 IS (265 000km)  Ex: Honda Vfr 1000 RR; Honda CB 1100 RR; Honda Cb 200 (1974); Honda XLS 125 (1979); Honda Vfr 750 F; Kawasaki 500Kle (prépa S.M); Kawasaki 500Gpz; Yamaha 350 Rdlc (31k); Yamaha 350 Rd (4LO); Yamaha 600 Ténéré

Hors ligne Titoch34

  • Néophyte
  • *
  • Messages: 3
Re : Remplacement moteur de centralisation ouverture porte arrière
« Réponse #2 le: 25 septembre 2020 à 21:36:59 »
Merci pour la réponse.

J'ai fini par régler le problème. Il fallait bien insérer la tige blanche dans la tétine verte sauf que le boîtier que j'ai reçu n'était pas celui pour la bonne portière c'est pour cela que je n'y parvenais pas. J'ai donc ouvert le boîtier neuf, enlevé le moteur pour l'installer dans l'ancien.

Problème résolu  :D

 

Sujets récents