* * *
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Avez-vous perdu votre e-mail d'activation ?
21 janvier 2021 à 15:10:45

Connexion avec identifiant, mot de passe et durée de la session

Auteur Sujet: Comportement assistance / batterie IMA HS ?  (Lu 26037 fois)

Hors ligne hondasan

  • Bonobien Erectus
  • ****
  • Messages: 20233
Re : Comportement assistance / batterie IMA HS ?
« Réponse #30 le: 02 juillet 2016 à 20:05:05 »
Je ne pense pas qu'une BVA/CVT soit prévue pour rouler même à faible vitesse en "N"
Moi
Civic I 122000 Km (15/01/1979 - 27/08/1982)                Civic II 164000 Km (27/08/82 - 26/06/86)
Civic III 193000 Km (26/06/86 - 04/10/91)                      Civic IV 196500 Km LPG (04/10/91 - 08/11/96) Accord V 267000 Km LPG(08/11/96 - 01/06/04)               Civic VII 227000 Km Diesel (01/06/04 - 24/12/12) CR-V 4 2.0 I-VTEC BVA   ?????? Km  (24/12/12 - ??/??/??)  Madame Jazz 1(2) 259.384 Km (14/04/2003 - 18/03/2015)         Jazz2(3) CVT ??? Km  (18/04/15 - ??/??/??)

Hors ligne stratus

  • Bonobien Senior
  • ***
  • Messages: 5334
Re : Re : Comportement assistance / batterie IMA HS ?
« Réponse #31 le: 03 juillet 2016 à 08:06:01 »
Je ne pense pas qu'une BVA/CVT soit prévue pour rouler même à faible vitesse en "N"

Sur mon ex Jazz Hybride, il m'arrivait de rester en N sur des pentes descendantes embouteillées, en roulant doucement en N sur le poids de la voiture sur 2km environ. Jamais eu le moindre à-coup. Même si je repassais de N à D alors que la voiture avait déjà atteint 30-40km/h.
D'ailleurs, la BV est conçue pour que si par erreur le conducteur passe en N à tout moment (même sur autoroute à 130km/h), il peut repasser en D sans s'arrêter et sans dommage pour la BV. Tu peux tester avec n'importe quelle BVA (CVT, robotisée, conventionnelle, HSD..) tu verras, le BV se remet immédiatement sur le bon rapport quand tu la remets en D.

Hors ligne Flo

  • Bonobien Senior
  • ***
  • Messages: 5931
Re : Comportement assistance / batterie IMA HS ?
« Réponse #32 le: 03 juillet 2016 à 18:22:47 »
Tout à fait stratus, mais la lubrification de la boite n'est absolument pas prévu pour ça. Il faut regarder le manuel pour le tractage.
Quelques "hurluberlus" ont cassés de BVA à convertisseur certes en se mettant en N de manière répétée sur de longue décente d'autoroute, du coup moteur au ralenti, mais à 130 ou plus avec véhicule chargé, la pression d'huile de BVA ne devait pas être suffisante pour maintenir la pression a une valeur suffisante et a entrainait les dégradations en très peu de temps.

Une boite auto c'est fait pour être en D ou R sauf à l'arrêt, c'est tout.
Je ne roulerai pas en N avec le véhicule, même moteur au ralenti. Et puis on a pas une BVA pour s'emmerder avec le levier.

Ceci dis sur les IMA Honda a du prévoir le coup car on peut la couper sous 11 à l'heure, du coup en effet en décente je laisse couler la voiture sous 11 à l'heure en décente, ainsi le moteur reste éteind, mais je laisse le soin à Honda d'avoir prévu le cou pour cet usage, que la boite soit prévu pour, ou qu'un capteur de pression dans l'accumulateur surveille celle-ci pour faire redémarrer le moteur, de toute façon ils surveillent la pression du mastervac, et quand ça devient trop faible et il redémarre, on ne fait pas très long de trajet sans redémarrage ainsi.

Flo.

Hors ligne deldon

  • Néophyte
  • *
  • Messages: 3
Re : Re : Comportement assistance / batterie IMA HS ?
« Réponse #33 le: 04 juillet 2016 à 16:24:56 »
@deldon merci pour ton retour. Enfin on connaît le prix pour changer les batteries IMA !
Quel millésime ta civic hybrid ?

Concernant la vidange CVT c'est tous les combien ?

Concernant la vidange, c'est tous les 40 000 kms ou 2 ans. c'est 80€ si tu ne fais que ça et ça prend 1h30. J'avais pensé le faire moi-meme mais l'huile coûte déjà 50€ le bidon et surtout c'est assez chiant à faire comme procédure donc autant la laisser au bon monsieur de chez Honda qui a tout l’équipement qui va bien.



Salut :)

Merci pour ce retour intéressant...mais presque frustrant en ce qui concerne la conso :) Moi qui venais avec un 6.3l/100 réel mesuré à la pompe cette AM :buck2: M'enfin, c'est toujours mieux que le 6.8 affiché à l'ODB.

Pour la batterie 12V, le mécano Honda m'en a parlé, je dois effectivement la changer car elle peut manifestement provoqué qques erreurs...

Pour les accoups de boite, juste après les MAJ des calculateurs, c'était impeccable, mais deux/trois jours après, j'ai a nouveau les accoups...Il m'avait parlé des clapets de commande interne la boite, je dois de toute façon reposer la voiture pour finaliser les MAJ et probablement qu'il va controler ces clapets (il peut les commandes 'manuellement' un par un avec son outil de diag, de ce que j'ai compris).

Je dois de toute façon refaire la vidange de boite, il soupçonne également une huile mal adaptée, pourtant j'avais bien fait attention qu'elle soit certifiée Honda et CVT...

Fred

Pour la conso, tout dépend du trajet que tu fais. Moi j'ai de la route à 90, globalement assez fluide. j'ai vu la différence une fois ou j'ai dû prendre une autre route (moins fluide) et là, j'ai pris 0.5l/100 direct...


Re,

Oui bien sûr la position N n'est que pour l'arrêt, encore qu'avec le S/S, pas trop besoin...

Mais c'était juste pour (re)tester une chose. Car les premiers jours que j'avais cette caisse, je descendais la (toute) petite pente de son emplacement en marche arrière et en N justement (la légère pente suffit à faire partir la voiture en arrière sans se mettre sur R). Il y avait de drôles d'accoups, comme si elle cherchait à embrayer...alors que justement j'étais en N oO

Du coup, j'y ai repensé, j'ai donc refait deux trois essais à la laisser rouler sur son élan (à 20-30km/h...), et en passant en N. Et à nouveau ces accoups bizarre. Je pense avoir un soucis de commande d'embrayage, probablement un clapet de commande, comme m'avait indiqué le mécano Honda.

La, j'ai repris RDV (fin juillet), le technicien Honda (qui n'est rattaché à aucune concession en fait, il y est que un jour par semaine...) doit finaliser les maj et le diag de cette transmission...

Je verrais à ce moment là p-e enfin le pourquoi du comment...

++

Fred
tu le faisais moteur tournant ou moteur arrêté?
Je ne suis pas sûr que ce soit l'idée du siècle...
Maintenant, si la vidange a été négligé par l'ancien proprio, les problèmes peuvent n’apparaître que maintenant.

Hors ligne LaurentKP

  • Membre Junior
  • **
  • Messages: 91
Re : Comportement assistance / batterie IMA HS ?
« Réponse #34 le: 04 juillet 2016 à 16:31:54 »
Pour la vidange cvt je sais pas si ça a été fait sur ma voiture. Je n'ai pas le détail des entretiens...
Honda Civic Hybrid 2010 Cuir Navi

Hors ligne croqueurdos

  • Néophyte
  • *
  • Messages: 20
Re : Comportement assistance / batterie IMA HS ?
« Réponse #35 le: 08 juillet 2016 à 20:19:01 »
EDIT : je vais ouvrir un nouveau sujet dédié (après recherche sur le forum) pour ce nouveau problème.

Salut tous  :(

Bon, aujourd'hui, nouveau problème...décidément...J'ai ma seule clé qui est maintenant non reconnue oO

J'ai voulu partir (...comme souvent, ça tombe en panne quand on l'utilise, hein...), et là paf symptôme de batterie 12V HS : relais qui cliquètent, pas de démarreur qui tourne (ni l'IMA ni le classique de secours)  :-\
Bon  >:(
Je viens de changer la batterie 12V il y a environ 1 semaine, je suis donc un peu étonné...Soit.
J'ai branché une batterie avé les pinces (l'ancienne batterie, j'avais pas d'autre voiture chez moi), mais ça n'a pas changé, et j'ai  constaté que le voyant "clé" vert se met à clignoter, donc clé non reconnue...
J'ai appelé Honda, pour râler un peu, car j'aurais du avoir une seconde clé depuis le temps que j'en demande une...m'enfin si c'est un calculateur quelconque qui s'est réinitialisé, je pense qu'aucune clé n'aurait fonctionnée...

Bref, une idée pour démarrer quand même ? Un 'code' quelconque à faire ? Appeler Passepartout ?   ;D Ou bien je suis banané ?

Je suis vraiment en train de déchanter avec cette Honda...

Fred
« Modifié: 09 juillet 2016 à 20:40:14 par croqueurdos »

Hors ligne Preludeboy

  • Membre Senior
  • ****
  • Messages: 342
Re : Comportement assistance / batterie IMA HS ?
« Réponse #36 le: 21 janvier 2018 à 18:16:14 »
Bonsoir, est ce qu'une Civic Hybrid de 2011 (donc logiquement les dernières en date chez nous [Modèle 2006-2011]) sont à l'abri d'un problème IMA?



J'avais eu sur mon ancienne Civic Hybrid de 2009 un voyant IMA qui s'était allumé et le remplacement d'éléments de batterie hybride gracieusement offert par ma concession de l'époque HORS-garantie!

 

Sujets récents